Akuvox AK-S562W-2 - Moniteur Linux pour interphone vidéo, écran IPS 7 pouces,…
Moniteur Linux pour interphone vidéo - Écran IPS 7" - Audio bidirectionnel d'une clarté exceptionnelle - 2 fils, Wi-Fi, SIP standard - Maintenance et connexion du moniteur et des panneaux via le cloud
Ce produit nécessite l'activation du cloud en Espagne pour fonctionner, il n'est pas compatible si vous disposez déjà d'un autre cloud dans un autre pays.
Le moniteur d'interphone vidéo est l'élément placé à l'intérieur des locaux, c'est pourquoi on l'appelle aussi unité intérieure ; il permet au personnel du bâtiment de recevoir les appels des visiteurs.
Ce modèle est doté d'un écran tactile de 7 pouces qui facilite son utilisation, avec la technologie IPS qui offre une qualité d'image supérieure.
Les systèmes à deux fils communiquent et sont alimentés par des câbles en cuivre classiques (appelés fils) et des distributeurs, permettant la réutilisation des installations classiques existantes qui possèdent déjà ce type de câblage.
Le fait de disposer d'une seule sortie relais permet de contrôler différents éléments, tels que des portes ou des sonnettes qui peuvent être activées lors d'appels.
Fonctions avancées configurables : protocole ONVIF (permet d’ajouter des caméras de vidéosurveillance directement au moniteur sans applications supplémentaires), protocole SIP 2.0 standard (permet d’intégrer l’équipement dans des centraux téléphoniques PBX tiers) et entrée sonnette (permet de connecter directement le bouton de sonnette au moniteur pour qu’il fonctionne comme tel).
L'Akuvox Installer Cloud permet de créer l'infrastructure d'installation et d'ajouter des périphériques à l'aide de leurs adresses MAC. Cette plateforme cloud permet de mettre à jour le firmware des périphériques, de modifier les paramètres locaux (tels que les paramètres réseau, le volume et les paramètres de relais) et de surveiller l'état de la connexion, le tout à distance. De plus, grâce à la technologie Multisite, ce système permet aux périphériques de communiquer entre eux depuis n'importe où, sans qu'il soit nécessaire d'ouvrir des ports ou d'utiliser un VPN.
Property Manager Cloud vous permet de gérer les projets communautaires et de bureaux créés par les installateurs afin d'enregistrer les identifiants des utilisateurs (porte-clés ou codes PIN), de consulter les journaux d'accès ou d'envoyer des messages aux utilisateurs.
Grâce à l'application mobile SmartPlus, les utilisateurs peuvent recevoir des appels, ouvrir des portes ou visionner des flux vidéo en direct depuis n'importe où. Ils peuvent consulter un historique complet des appels et des accès, incluant des captures d'écran, et configurer différents modes d'accès (codes PIN, NFC et/ou Bluetooth, ou reconnaissance faciale). Ils peuvent également créer des codes d'accès temporaires, appelés clés temporaires, pour accorder un accès limité dans le temps et les partager.
- Akuvox
- Écran IPS Linux 7 pouces à 2 fils pour interphone vidéo
- Microphone et haut-parleur intégrés
- Audio bidirectionnel avec technologie Crystal Clear
- 1 entrée sonnette et 8 entrées alarme
- 1 sortie relais
- Enregistrement et capture d'images
- Extension multi-écrans
- 2 câbles et Wi-Fi
- Montage en surface avec accessoire supplémentaire
- SIP standard pour une intégration facile
- Installation complète via navigateur web
- Notifications push et appels entre appareils via l'application SmartPlus
- 4 utilisateurs gratuits inclus par domicile
- Annuaire des appels et des utilisateurs
- Mises à jour du firmware via le cloud avec contrôle de l'installateur
- visualisation des caméras RTSP et ONVIF
- Connexion entre les tableaux et les moniteurs via le cloud sur différents réseaux
- Accès à distance à la configuration pour l'installation
Caractéristiques
- Moniteur Linux pour interphone vidéo
- Écran IPS de 7 pouces
- Audio bidirectionnel d'une clarté cristalline
- 2 fils, Wi-Fi, SIP standard
- Maintenance basée sur le cloud
- Connexion des moniteurs et des cartes via le cloud
Spécifications
| Marque | Akuvox |
| Modèle | S562W-2 |
| Système opérateur | Système d'exploitation Linux |
| Matériel | RAM : 128 Mo | ROM : 128 Mo |
| LCD | Écran IPS 7 pouces 800 x 480 |
| Capacité | Contacts : 500 Messages : 100 Journaux d'appels : 100 |
| Mode de fonctionnement | Écran tactile capacitif |
| Billets | 8 alarmes configurables et 1 sonnette |
| départs | 1 relais |
| Audio | Système audio bidirectionnel avec microphone et haut-parleur doté de la réduction du bruit et de la technologie Crystal Clear Audio |
| Format audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), Informations SIP |
| Accès à distance | Application mobile SmartPlus ou configuration via navigateur Web Accès à distance via le cloud : Oui, disponible |
| Mode de fonctionnement | réseau local et/ou via le cloud à travers différents réseaux |
| Mises à jour du firmware | À distance via le cloud à l'aide d'un compte installateur ou via un navigateur web local |
| interface réseau | Ethernet 10/100 BaseT / RS485 / Wi-Fi 802.11b/g/n/ax |
| ports à 2 fils | 2 paires de ports : alimentation interne et alimentation externe pour carte ou moniteur |
| Alimentation | CC 24 V / 48 V | 600 mA max. |
| Température de fonctionnement | -10 °C ~ +45 °C |
| Dimensions | 216 (L) x 119 (H) x 22 (P) mm |
| Poids | 600 g |
Contenu de l'emballage
- Moniteur d'interphone vidéo intérieur Akuvox
- Matériaux d'installation
- Instructions d'utilisation
Résumé
0
(0 Avis des clients)
Sélectionnez une ligne ci-dessous pour filtrer les avis.
Aucun avis n'a été publié pour le moment.